対応機種

「パ・リーグLIVE 2018」の推奨環境についてご案内いたします。

2018年3月15日現在
iPhone 対応(iOS 9.0 以上、iPhone 5 以降)
ブラウザ:Safari(最新版)
iPad 対応(iOS 9.0 以上、iPad 2 以降、iPad mini、iPod touch 5 以降)
ブラウザ:Safari(最新版)
スマートフォン 対応(Android™ 5.0以上)
ブラウザ:Chrome(最新版)、標準搭載されているブラウザ
タブレット 対応(Android™ 5.0以上)
ブラウザ:Chrome(最新版)、標準搭載されているブラウザ
ケータイ 非対応