Acronis Cyber Backup powered by ASPIRE

ASPIREでの対応OSについて

ASPIREでご利用できるOSは下記となります。
※下記一覧はAcronis Cyber Backup対象OSとなり、ASPIRE上での正常稼働を保証するものではございません

OS種別 バージョン
Windows Server 2019
2016
2012
2008 R2(64bit)
2008(64-bit)
2008(32-bit)
2003(64-bit)
2003(32-bit)
2003 Standard(64-bit)
2003 Standard(32-bit)
Red Hat Enterprise Linux 7(64-bit)
6(64-bit)
6(32-bit)
5(64-bit)
5(32-bit)
4(64-bit)
4(32-bit)
SUSE Linux Enterprise Server 12(64-bit)
11(64-bit)
11(32-bit)
10(64-bit)
10(32-bit)
Debian GNU/Linux 8(64-bit)
8(32-bit)
CentOS 7(64-bit)
6(64-bit)
6(32-bit)
5(64-bit)
5(32-bit)